457 2

Security Update 2016-001 para El Capitan y Yosemite, actualización de Safari para Mavericks

Conocida como “Pegasus”, esta vulnerabilidad aprovechaba WebKit para instalar una serie de malware en iOS y monitorizar el dispositivo de la víctima. Las vulnerabilidad, disponibles también en la versión de WebKit para el Mac, son solucionadas vía esta actualización que es de obligatoria instalación para todos los usuarios.

Security Update 2016-001 está disponible a través de la Mac App Store para los usuarios de OS X 10.10 Yosemite y OS X 10.11 El Capitan. Los usuarios de OS X 10.9 Mavericks disponen de una actualización específica para Safari que soluciona este problema.

2 Comments

Deja una respuesta