231 0

Apple bloquea una vez más las versiones antiguas de Flash en OS X

La vulnerabilidad, descubierta la semana pasada, es considerada como crítica y estaba siendo explotada activamente en internet contra embajadas y organismos gubernamentales. Los usuarios que no hayan actualizado a las últimas versiones, disponibles enAdobe, no podrán seguir utilizando Flash.

Apple ha publicado un documento en su base de datos y conocimientos detallando el problema y las razones de este bloqueo.

Deja una respuesta