Y de nuevo, otra vulnerabilidad crítica de Flash

Todas las versiones de Flash Player están afectadas y además, se ha encontrado que se está usando activamente esta vulnerabilidad en internet en ataques limitados y selectivos por lo que se recomienda desinstalar totalmente Flash hasta que Adobe lance una actualización que no se espera hasta la semana que viene.

La vulnerabilidad, descubierta por Trend Micro está siendo usada para realizar ataques contra embajadas y gobiernos.

Para desinstalar Flash es necesario descargar desde Adobe el correspondiente desinstalador que elimina los plugins, el panel de control y demás archivos asociados del Mac. El desinstalador está disponible en Adobe.

0 0 votos
Article Rating
Subscribe
Notify of
0 Comments
Opiniones Inline
Ver todos los comentarios
0
Me encantaría saber tu opinión, por favor, deja un comentariox
()
x